RoboterCC - Robotic Code Compiler
Forum Robot Kits NIBObee Kein Microcontroller erkannt

Welcome

Nachrichten

Sie sind nicht eingeloggt.

Werbung

Banner

Letzte Themen

  • Keine Beiträge vorhanden

Site-Statistic

  • 6524 private projects
  • 367 public projects
  • 11361966 lines compiled
  • 49378 builds
NIBO @ facebook YouTube Twitter
Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1

THEMA: Kein Microcontroller erkannt

Kein Microcontroller erkannt 2 Jahre 9 Monate her #4130

  • Luzifer
  • Luzifers Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 4
Hallo,

Wenn ich ein Programm auf meinen Nibobee übertragen möchte bekomme ich immer die Meldung aus dem Screenshot!
Ich würde mich freuen wenn mir jemand helfen könnte.

Gruß
Anhang:
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Kein Microcontroller erkannt 2 Jahre 9 Monate her #4131

Der Administrator hat öffentliche Schreibrechte deaktiviert.

Kein Microcontroller erkannt 2 Jahre 9 Monate her #4132

  • Luzifer
  • Luzifers Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 4
Doppelpost
Letzte Änderung: 2 Jahre 9 Monate her von Luzifer. Begründung: Doppelpost
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Kein Microcontroller erkannt 2 Jahre 9 Monate her #4133

  • Luzifer
  • Luzifers Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 4
Hallo jim,

danke für den Link.Allerdings habe ich das Problem (wahrscheinlich) schon gelöst.

Gruß
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Kein Microcontroller erkannt 2 Jahre 9 Monate her #4134

Luzifer schrieb:
Hallo,

Wenn ich ein Programm auf meinen Nibobee übertragen möchte bekomme ich immer die Meldung aus dem Screenshot!
Ich würde mich freuen wenn mir jemand helfen könnte.

Gruß

Hallo Luzifer

versuch doch mal, die Baudrate einzustellen (9600)
einfach im RoboDude oben rechts auf das orange Feld klicken-
Bei mir hat´s geholfen

Gruß
Jürgen
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Kein Microcontroller erkannt 2 Jahre 9 Monate her #4135

  • Luzifer
  • Luzifers Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 4
Danke Juergen,

allerdings habe ich das Problem mit dem Microcontroller schon gelöst. ;)
Der Administrator hat öffentliche Schreibrechte deaktiviert.
  • Seite:
  • 1
Ladezeit der Seite: 0.038 Sekunden

Werbung